Problema al arrancar Centro de control GNOME


#1

Hola a todos

Recien hoy instale Endless OS en una laptop Toshiba Satellite. El sistema se instalo correctamente pero al tratar de acceder al Centro de control de GNOME, no arranca la aplicacion. El cursor gira como en proceso de abrir la aplicacion pero nunca arranca. Ya intente acceder a configuracion mediante el menu, pero tampoco arranca. Tampoco puedo acceder a ninguna otra configuracion sea de sonido, cambio de wallpaper, etc.

Por favor si me pueden apoyar para ver cual es el problema.

Saludos


#2

@Serge1982
De todos modos, algo que nos ayudaría mucho a entender el problema sería la siguiente:

  1. Abra la aplicación llamada ‘Terminal’
  2. En esta aplicación, ejecute el comando: eos-diagnostics
  3. El comando anterior creará un archivo con la información del sistema (por ejemplo EOS-diagnóstico-160614_111731_UTC + 0100.txt); Envíenos este archivo para que podamos analizar y ver una posible solución

#3

Por supuesto que si. Le anexo el archivo generado con el comando eos-diagnostics.

Gracias por su apoyo y seguimos en contacto.

eos-diagnostic-170213_113520_UTC-0600.txt (291,0 KB)


#4

Holaa
Cuento con el mismo problema, las aplicaciones del escritorio gnome no me funcionan correctamente ¿Pudieron solucionarlo? Agradecería que lo compartan por este medio.
Saludos!

Marcelo


#5

@Marcelo_Gonzalez Algo que nos ayudaría mucho a entender el problema sería la siguiente:

  1. Abra la aplicación llamada ‘Terminal’
  2. En esta aplicación, ejecute el comando:

eos-diagnostics

  1. El comando anterior creará un archivo con la información del sistema (por ejemplo EOS-diagnóstico-160614_111731_UTC + 0100.txt); Envíenos este archivo para que podamos analizar y ver una posible solución

#7

Hola Leandro. Dale. Dejo el archivo con la información. Aprovecho para felicitarles por el proyecto que están llevando a cabo. Sigan así! :grin: :+1:

eos-diagnostic-180725_230609_UTC-0300.txt (1,2 MB)


closed #8