Unidade de medida errada nas opções Recuo e espaçamento

Olá, atualizei meu OS, mas o sistema na unidade de medida persiste em “car”. Preciso urgentemente de correção neste programa.

To permanently change the unit of measurement to metric format (or if you insist to imperial :crazy_face:), navigate to Tools →Options → Libreoffice Writer → General. There you can:

  • Change to your desired unit of measurement
  • Disable the “unit” Character, which is enabled by default

Hello, thank you for your help
I tried this same thing before updating my OS, and i had no results, so i was a little unfaithul at this time, but now it is fixed. Thank you again. Also i got a bit curious to know what ‘‘car’’ is as a measure, do you know what is the conversion for centimetres ?

I think ‘car’ is the abbreviation for the portugese word for ‘letter’ (Carta), which essentialy means “how many chars width” instead of cm. But thats just a guess.

Thank you again :slight_smile: